Featured 

Header Passthrough to Bash

Software
BatChmod
free rating
1,905
Renaud Boisjoly
BatChmod provides a simple and convenient solution for changing file and folder access rights without...
...data access rights, bash commands were generated ...designed to save generated bash commands into a...
Big Head Bash Launcher
rating
196
com.yourcompany
Bash Prompt Designer
rating
6
neolib
Bash Prompt Designer is a WYSIWYG editor for designing Bash prompt script. It provides common tools to design...
...WYSIWYG editor for designing Bash prompt script. It ...are applicable to Bash prompt. The generated...
Run Bash
rating
4
InSili.co
Run Bash offers an easy way to test your Bash scripts. This little tool will help you with almost all...
...way to test your Bash scripts. This little tool ...everyday coding needs in Bash. The tool provides auto...
Header Helper
rating
4
Parti Productions
Header Helper helps you to design, customize and edit headers. Main features: - Select a background...
...design, customize and edit headers. Main features: - Select ...headings in header & sidebar areas.
Apple OS X bash Update
free rating
4
Apple
OS X Bash Update
free rating
4
Apple Inc.
OS X bash Update fixes a security flaw in the bash UNIX shell on OS X 10.9.5 (also on OS X 10.8 and 10.7)...
...security flaw in the bash UNIX shell on OS ...to prevent unintended header passthrough to Bash.
passthrough
rating
1
Lucidus Apps
BASh
rating Deep Sky Technologies, Inc.
Apple OS X Bash Update Mavericks
free rating Apple
This update fixes a security flaw in the bash UNIX shell for OS X 10.9.5 Mavericks.
This update fixes a security flaw in the bash UNIX shell for OS X 10.9.5 Mavericks.
Apple OS X Bash Update Lion
free rating Apple
This update fixes a security flaw in the bash UNIX shell for OS X 10.7.5 Lion.
This update fixes a security flaw in the bash UNIX shell for OS X 10.7.5 Lion.
Apple OS X Bash Update Mountain Lion
free rating Apple
This update fixes a security flaw in the bash UNIX shell for OS X 10.8.5 Mountain Lion.
This update fixes a security flaw in the bash UNIX shell for OS X 10.8.5 Mountain Lion.